Changes between Version 3 and Version 4 of ESGFToolsUI


Ignore:
Timestamp:
Apr 24, 2014 6:25:25 PM (7 years ago)
Author:
terryk
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • ESGFToolsUI

    v3 v4  
    1111== Getting started ==
    1212
     13=== Pre-requisites===
     14    JDK from Sun / Oracle (1.5 - newer) or OpenJDK 6
     15
     16    [[NoteBox(warn, OpenJDK 7 is not supported, 250px)]]
     17
     18
     19=== Instalation ===
    13201. Download the zip in [[https://meteo.unican.es/trac/attachment/wiki/ESGFToolsUiPanel/ESGFToolsUI.zip|ESGFToolsUI.zip]]
    14212. Unzip it
     
    1724    * Open ESGFToolsUI.jar
    1825  * In Linux
    19     * In bash:   
     26    * In sell:   
    2027    {{{
    2128       java -jar ESGFToolsUI.jar