Changes between Version 4 and Version 5 of WRF4GInstall


Ignore:
Timestamp:
Sep 1, 2011 11:35:40 AM (11 years ago)
Author:
chus
Comment:

wrong ubuntu python-mysql package corrected

Legend:

Unmodified
Added
Removed
Modified
  • WRF4GInstall

    v4 v5  
    55
    66 * '''Python''', version >= 2.4 and < 3.0.
    7  * '''MySQLdb''': Ubuntu: sudo apt-get install MySQL-python. Centos, RHEL: yum install MySQL-python
     7 * '''MySQLdb''': Ubuntu: sudo apt-get install python-mysqldb. Centos, RHEL: yum install MySQL-python
    88
    99== Platform Notes ==