Changes between Version 15 and Version 16 of udg/ecoms/RPackage/prerequisites


Ignore:
Timestamp:
May 21, 2015 9:41:18 AM (7 years ago)
Author:
antonio
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • udg/ecoms/RPackage/prerequisites

    v15 v16  
    5454[http://stackoverflow.com/questions/26948777/how-can-i-make-rjava-use-the-newer-version-of-java-on-osx]
    5555
     56and this:
     57[https://support.rstudio.com/hc/communities/public/questions/200650933-rJava-fails-to-load-in-RStudio-Desktop-OS-X]
    5658=== Windows
    5759